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Important Links 
 

Office of Disability Services Website: https://www.jmu.edu/ods 

JMU Accessibility Website: https://www.jmu.edu/accessibility 

 

Important Contacts 
 
Office of Disability Services (ODS) 

540-568-6705 

disability-svcs@jmu.edu 

IT Training 

540-568-8046 

ittraining@jmu.edu 

  

https://www.jmu.edu/ods
https://www.jmu.edu/accessibility
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Important Notes 

Federal Mandates 
The Americans with Disabilities Act (42 U.S.C. § 12,101 et seq.) and 
Section 504 of the Rehabilitation Act (29 U.S.C. §791, et seq.) 
prohibit discrimination against a person with a disability in the offer 
or conditions of employment, and in the participation or furnishing 
of services. James Madison University is obliged to provide 
reasonable accommodations to enable qualified individuals 
with documented disabilities to perform a job, participate in a 
class, or participate in other university functions. 

JMU Policy 
Policy 1331 Disabilities & Reasonable Accommodations 

…establishes the university's intent that qualified persons with 
disabilities be provided with reasonable accommodation to ensure equal 
access and equal opportunities with regard to the university's programs 
and services. 

Policy 1324 Discrimination and Harassment 
This policy prohibits discrimination against an individual on the basis 
of age, color, disability, national origin, genetic information, parental 
status, political affiliation, race, religion, sex, sexual orientation or 
veteran status. 

 
Policy 1211 Information Technology Accessibility 

The procurement, development, and/or maintenance of information 
technology and user support services for persons with disabilities will be 
aligned with accessibility standards specified Section 508 of the 
Rehabilitation Act and the most current "Web Content Accessibility 
Guidelines" from the World Wide Web Consortium (W3C), 
appropriately tailored to the specific circumstances of the university. 
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Accessibility: A Growing Concern for Higher Education 
According to the CDC, approximately 1 in 4 American adults (61 
million) live with some type of disability. Furthermore, 19% of 
post-secondary students report having a disability. Institutions 
of higher education have a legal and ethical responsibility to ensure 
accessibility for our students, faculty, staff, and guests. In recent 
history, the proliferation of multimedia has outpaced accessibility 
initiatives, leaving many people with disabilities at a disadvantage 
and many universities open to complaints and lawsuits.  
 
Perhaps one positive of the COVID lockdowns in 2020 has been a 
result in more awareness and momentum in making digital content 
more accessible. 

What are Accessible Materials? 
Accessible materials are content such as documents, spreadsheets, 
slides, emails, and PDFs that are designed or converted in a way 
that makes them as usable as possible by people with and without 
disabilities. 

Microsoft Office 
This training manual will focus primarily on creating accessible 
content in Microsoft Office 2016 and newer. However, much of the 
information pertains to creating content with a Universal Design 
(discussed in the next section) mindset that allows content to be 
viewed by a multitude of audiences. 
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What is a Disability? 

A person having a disability is defined as any individual who has a 
physical or mental impairment that substantially limits one or 
more major life activity, such as walking, hearing, seeing, 
speaking, learning or caring for oneself. 

This training will focus primarily on those who have a visual, 
auditory, or motor skill (keystroke users) disability and/or a learning 
disorder. However, much of what is covered will assist those with 
other needs as well. 

Invisible Disabilities: also known as hidden disabilities, they are 
types of disabilities that are not immediately apparent to others. 
They can include chronic pain, fatigue, dizziness, weakness, 
cognitive dysfunctions, mental illness, as well as hearing and vision 
impairments. These disabilities can sometimes or always limit daily 
activities, range from mild challenges to severe limitations and vary 
from person to person. 

Disability Categories 

There are 5 main disability categories. Understanding these 
categories will be helpful when developing your content: 

• Cognitive Learning 

• Auditory 

• Visual (including blind, low vision, and color blind) 

• Motor/Physical 

• Speech 
 

What is Universal Design? 

The primary goal of Universal Design (UD) is inclusion. Creating 
content with a goal to make it accessible to a multitude of audiences 
is at the heart of UD. It is the creation of content and environments 
that are usable by all, to the greatest extent possible, without the 
need for modification at a later time. UD is proactive and 
sustainable.  
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What is a Screen Reader? 

Screen reader: software that interprets what is displayed on a 
computer screen audibly using a speech synthesizer. Screen readers 
are audio interfaces that allow a user to listen to the content.  

Screen readers allow a visually impaired person the independence 
that they would not have if they relied on someone to read them 
material off of the screen. 

What is Alt Text? 

Alternative text, also known as alt text, often appears when you 
move your pointer over a picture or object on a website. Screen 
readers can read alt text to users to educate them on what the 
image, object, or table contains.  

Any image that has text in it should have that text as the alternative 
text. You can place other words in the alternative text, but at 
minimum it should say the same thing as the image. 
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Important Notes 

• Write clearly 

• Use images/color to supplement/enhance text 
o They should never be used as the primary way 

to convey meaning 

• Keep it Simple (Titles, file names, headings, etc.) 

• Use tables for data not for layout 

• Contrast your colors 

• Design with the edges in mind 
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Microsoft’s Built-In Text-to-Speech 

In addition to using screen readers, many programs, such as 
Microsoft Office, now offer built-in text-to-speech (TTS), or “read-
aloud” functionality. TTS allows the program to read back written 
text as spoken word. TTS can be enabled in Microsoft Word, 
PowerPoint, Outlook, Excel and OneNote. 
 
Not only is TTS useful for the visually impaired, it is also helpful to 
English Language Learners, beginning readers and those who prefer 
auditory learning. Students with dyslexia can also benefit from 
seeing and hearing text at the same time. 
 
Office 2019 and 365 now include a Read Aloud option under the 
Review tab, as shown below. 
 

 
 
When you want to use Read Aloud, simply highlight the word, 
sentence or paragraph you wish to hear and click Read Aloud. If no 
words, sentences, or paragraphs are highlighted, then text beginning 
after the current placement of your cursor will be read aloud. 
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Enable TTS and add it to the Quick Access Toolbar 

1. Open Microsoft Office program (Word, Excel, PowerPoint, 
OneNote) 

2. Next to the Quick Access Toolbar, click Customize Quick 
Access Toolbar.  

 
 

3. Click More Commands. 

 

4. In the Choose commands from list, select All 
Commands. 
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5. Scroll down to the Speak command, select it, and then click 
Add. 

6. Click OK. 
7. When you want to use the text-to-speech command, 

highlight the word, sentence or paragraph you wish to hear, 
click the icon on the Quick Access Toolbar.  
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Use of Color 

Don't rely on color to convey your message 
Color should be used as an enhancement, not as the primary means 
of communicating. To make sure everyone can read and understand 
your documents, never rely on color alone to transmit 
information. This does not mean that you cannot use color, but 
rather that if you choose to use color, the content’s meaning would 
not change in the absence of the color. For example, if you are 
requiring that a field be filled in on a form, include the word 
Required rather than just making the required field red. 

Facts on Color Blindness: 

• Most color blind people are not really color “blind” but are 
instead color deficient. 

• Color blindness is more prevalent among males because the 
most common form is caused by a deficiency in the X 
chromosome. 

• 8% of men suffer from a form of color blindness. 

• Deuteranopia is by far the most common form of 
colorblindness, and it affects the vision of red and green 
colors. 

Pale Blue 
As eyes age, the first color that people notice a degradation in is 
pale blue. This happens because the cones in your retinas that 
detect color start to lose some of their sensitivity with age, and 
there is not a lot that can be done about it. A large segment of the 
population may find it difficult to read documents with pale blue 
text color. 
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Why does color contrast matter? 
If text does not have sufficient contrast with its background, it can 
be difficult to read, and this certainly does not apply only to those 
who have a vision impairment. Anyone viewing content in less-
than-ideal conditions, such as with a poor monitor, reflections, or 
glare, may not be able to view the text or may have difficulty 
viewing it. 

Using a Contrast Checker 
WebAIM’s free contrast checker on their website verifies that the 
colors in a document provide enough contrast to be viewable by a 
larger audience. If you have questions regarding color contrast, you 
can reference https://webaim.org/resources/contrastchecker/ 

Laser Pens and Color Blindness 
Laser pens are often used in presentations to highlight a particular 
area of the slide. The most common colors of laser pens are red and 
green, which happen to be the two colors that affect people the 
most with color blindness. A color-blind person may find a 
red/green dot difficult to track on the screen. Instead, they may see 
a dull grey dot that can easily blend in with the rest of your 
presentation. 

Tips for using laser pens: 

• Hold the pen still on the screen 

• Move it slowly  

• Speak what you are showing. Do not simply say “here” or 
“over there.” Instead, say, “on the left side of the screen 
towards the top.” 

  

https://webaim.org/resources/contrastchecker/
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Creating Accessible Files in Microsoft Word 

Microsoft Word is the most common word processing program on 
the market. It only takes a few simple steps to ensure that a Word 
document is accessible to everyone. 
 
Some things to consider when creating documents: 

• Styles 

• Alt text/Captions 

• Outline format 

• Describe hyperlinks with alt text 

• Table of Contents 

Design your material with an Outline mindset 
A screen reader will provide for a user to scan or read material 
quickly by tabbing through the headings and hyperlinks if they are 
setup correctly. To improve accessibility, design material using an 
outline basis and provide meaningful, distinct names for links that 
make sense when read out of context. Without page structure, it is 
difficult for users with disabilities to quickly navigate documents. 

Whereas a sighted user can “scan” through a screen of text 
instantly, a screen reader will read through the text line by line. 

 

  

A properly formatted page with styles can allow a 

screen reader to scan through topics or sections 

much quicker. 
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Styles 
Styles create a page structure that screen readers can easily interpret 
allowing a user to navigate through a document quickly. The default 
heading styles must be used for this to function. Do not simply 
enlarge a font and/or make it bold to make it appear like a heading 
style: a screen reader will not recognize it as a heading without one 
of the Heading styles applied to it. 

Heading and paragraph styles help make your document easier to 
read and provide navigation points for users on a screen reader or 
those who need a visual cue. 

Tips for using styles: 

• Use headings in the correct order (H1, H2, H3) 

• Avoid long headings, whenever possible, headings 
should be short, descriptive titles. 
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Add Styles to your document:  
1. Place your cursor in the text that you wish to add a header 

style to. 
2. From the Home tab on the ribbon, select the style you wish 

to use. 

 

3. A screen reader looks for heading styles in a document and 
allows a user to easily navigate through the headings.  

Custom Headings: It is best to use one of the built-in heading 
styles and not create your own. If you would like to change a style, 
do so by modifying the built-in styles. A screen reader may have 
issues understanding a new style but can easily interpret built-in 
styles. 

  



Microsoft Word March 2025 
 

IT Training  CAMMO 20 

Table of Contents 
A table of contents assists all users in navigating a longer document. 
If you have used style headings when creating your document, 
adding a table of contents requires only a simple click of a button. 

Add a Table of Contents to your document: 
1. Create your headings using the built in style headings. 
2. Under the references tab select Table of Contents. 

 
3. Select a Table of Contents style. 
4. Word will automatically create a table of contents based on 

your Heading Styles. 

Note: you can navigate to a specific section in the document 
from the Table of Contents by Ctrl+click on the section you 
wish to jump to 

  



Microsoft Word March 2025 
 

IT Training  CAMMO 21 

Outline View 
Using styles to create your content will also assist the creator with 
managing large documents and may assist all learners with cognitive 
organization of your material. If you have used styles while creating 
your document you can easily navigate and arrange the content in 
outline view. 
 
To see your document in Outline View, navigate to the View tab 
and click Outline. 
 

 
 
Paragraph Styles and Page Breaks 
Avoid using blank lines to separate paragraphs or pages in a 
document. A screen reader will read these as “blank” and the user 
may think that they have reached the end of the document. 

To begin a new page, use page/section breaks rather than 
entering multiple blank lines. 

Tip: Ctrl+Enter will add a page break for you. 
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Providing Alt Text 
Alternative text, also known as alt text, often appears when you 
move your pointer over a picture or object on a website. Screen 
readers also read alt text to users to educate them on what an image, 
object, or table contains. 

Alt text should be accurate and descriptive, but it does not need to 
include what type of object was created (image, chart, table, etc.), as 
the screen reader will automatically convey this. All images in 
Cascade (CMS at JMU) are required to include alt text. 

Writing Alt Text: Use clear, but concise, descriptions. For 
example, “a red Ferrari” tells the reader more about the image than 
“a car.” However, “a 2009 cherry red Ferrari 599 GTB Fiorano 
displayed in a darkened showroom floor with spot lighting from 
directly above casting a light shadow on the lower 17% of the car” 
may be excessive depending on the circumstances. The description 
should provide the information a person needs to know about the 
object to make it relevant to the content. A table or chart may have 
much more description than an image. 

What is a decorative image? 
An image that does not convey important content or is for aesthetic 
purposes only. Decorative images do not require alt text. A general 
practice is to put “” on an image that does not require alt text so 
that a screen reader knows alt text was left out intentionally. 
  

http://www.autotrader.com/2009-ferrari-599+GTB+Fiorano.jsp?modelId=19131
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Adding Alt Text: 

 
1. Right-click the image and select View Alt Text… 

 

 
 

2. An Alt Text textbook will appear, which may be auto-filled 
by Microsoft’s built-in AI service. Edit or enter a 
description of the image into the box or check that the 
image is a decorative image, in which case no description is 
needed. 

a. Clicking Generate alt text for me will create alt text 
from the AI tool 
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Captions vs. Alt Text 
In addition to alt text, captions can be added to tables, charts, and 
images. A caption will typically appear directly below a table, image, 
chart, or picture. Captions can be indexed by creating a table of 
captioned items at the end of the document. 

If I have a caption, do I need alt text? 
Alt text is valuable to a person who is hearing the object described 
via a screen reader. Captions are beneficial for everyone, but 
captions do not replace alt text. Captions are not required for 
accessibility, but alt text should always be used with an object that 
provides value outside of being decorative. 

For example, if there was a table in your content showing growth of 
electronics in households from 2010 to 2012, your alt text may say 
“Electronic use grew 142% between 2010 and 2012.” Whereas a 
caption might say “Chart 1.1 Growth of Electronics” above or below 
the table. A caption can be viewed more as a title where alt text is a 
description. 

Hyperlink text 
Hyperlink text should provide enough meaningful information that 
a user will understand where the link is taking them prior to clicking 
on it. Most screen readers will read aloud “link to” followed by the 
text you have provided. Meaningful hyperlink text can be added to 
text to display or as a screen tip.  
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Accessibility Checker 
Microsoft Office products have a built-in accessibility checker. 
Accessibility Checker highlights possible accessibility issues in an 
Office file and tells how to make these issues more accessible. 

To check for accessibility in Word: 
1. Click File > Info. 

 

3. If the Accessibility Checker sees any potential issues, you 
will see a message next to the Check for Issues button. 

4. To view and repair the issues in your file, click Check for 
Issues > Check Accessibility. 

5. Click a specific issue to see Additional Information and 
steps you can take to change the content. 
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In Word, you can also find the Accessibility Checker by clicking 
Review > Check Accessibility. 

 

The Accessibility Checker checks a file against a set of possible 
issues that people who have disabilities might experience in the file. 
Each issue is classified as an Error, Warning, or Tip. 

 

  

• Error: An error is for content that makes a file very difficult 
or impossible for people with disabilities to understand. 

• Warning: A warning is for content that in most, but not all, 
cases makes a file difficult for people with disabilities to 
understand. 

• Tip: A tip is for content that people with disabilities can 
understand, but that might be better organized or presented 
in a way that would improve their experience. 
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Creating Accessible PDFs 

Text Based PDF vs Scanned PDF 
Two types of PDFs: 

• Scanned Image 

• Scanned Text 
A PDF created as a scanned image may not have readable text. It is 
similar to taking a digital photograph of a document. In order for a 
screen reader to recognize the text it needs to be created as a Text 
Based PDF or have been scanned using optical character 
recognition. Printing to a PDF is similar to creating a PDF off a 
scanned image and often times will not be accessible. 

A text based PDF can be read by a screen reader as well as picked 
up by a search engine. When you save a file as a PDF in Microsoft 
it is saved as scanned text, this is the easiest way to ensure that your 
PDF is accessible. 

A PDF that is text based does not only assist someone using a 
screen reader it is also helpful to search engines as they are able to 
pick up the text in the PDF. If your PDF is a scanned image the 
content cannot be picked up by a search engine.  

Optical Character Recognition (OCR) 
OCR is a method of digitalizing printed text so that it is readable by 
a screen reader. A text document, such as a book, is scanned by an 
OCR scanner into a digital format. The OCR scanner will then 
convert the scanned “image” into text that can be read by a screen 
reader. Many newer scanners have OCR built in. Check your 
owner’s manual to be sure. 
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PDF Tags 
Tagging adds a layer of information called “semantics” to a PDF 
document. A tagged PDF will indicate what types of objects are 
included. 

• Headings 

• Paragraphs 

• Images 

• Tables 

When you save your file as a PDF, these semantics are identified 
and labeled by the Office application you are using and added to the 
file. Assistive technologies, such as screen readers and magnifiers, 
are then able to access the tagging and use it to present the 
information to disabled users. 
 
SensusAccess Document Converter 
JMU Libraries offers a document converter service through 
SensusAccess. Texts that are primarily text, including multilingual 
documents and those with complicated elements, as long as they 
use headers and formatting fit for accessibility, can be converted 
into: 

• MP3 files 

• DAISY audiobooks 

• Mobile-friendly ebooks (Mobi, EPUB, and EPUB3 formats) 

• Digital Braille for embossed printing or reading on a Braille 
display 

SensusAccess can also convert image-only PDFs, PowerPoint 
presentations, and JMP statistical graphs into less challenging 
formats. 
 
SensusAccess can be used at the following link: 
https://www.lib.jmu.edu/accessibility/sensusaccess-document-
converter/ 
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Creating PDFs in Word 
The easiest way to ensure that your PDF is accessible is to create 
the PDF within Office using the following instructions.  

1. Click the File tab, and then click Export.  
2. Select the Create PDF/XPS icon.  
3. Click Options. 
4. Make sure that the Document structure tags for 

accessibility check box is selected, and then click OK. 
 

 
5. Click Save. 

Creating PDFs from a scanner/copier 
It is always best to create a PDF electronically; however, if you only 
have a hard copy of a document, a PDF can be created using a 
scanner with OCR software. Both Copy Centers at JMU have OCR 
scanners available. 

Many images, text that has a shaded background, and text that is in 
table format is generally difficult for OCR scanners to read. Using 
an OCR scanner may not produce 100% accessible text.
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Creating Accessible Files in Microsoft Excel 

Excel is a spreadsheet program that can be used for storing, 
organizing, and manipulating data. If Excel is not used properly, 
then it may be inaccessible to someone with a disability. 

Provide Alt Text 
1. The first step will vary depending on the type of object 

selected: 

 
2. Type a description of the image or object into the 

Description text boxes. Any alt text in the Title box will 
not be recorded as alt text. 

3. Click Close. 
  

Chart/Picture/Shape/SmartArt Table Pivot 

Table 

Right-click the object and select 

View Alt Text. 

Click the 

Table, select 

Format, and 

then click 

the Alt Text 

command. 

Right-click, 

select 

PivotTable 

Options, 

and then 

click Alt 

Text. 
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Specify Column Header Information in Excel Tables 
In addition to adding alt text that describes the table, having clear 
column headings can help provide context and assist navigation of 
the table’s contents. 

To specify a header row in a block of cells marked as a table, do the 
following: 

1. Click anywhere in the table. 
2. On the Table Tools Design tab, in the Table Style 

Options group, select the Header Row check box. 
 

 

3. Add your header information. 

To specify a header row in a new block of cells marked as a table, 
do the following: 

1. Highlight the cells you want to include in the table. 
2. On the Insert tab, in the Tables group, click Table. 
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3. Select the My table has headers check box.  
 

 
 

4. Click OK. 
  



Microsoft Excel March 2025 
 

IT Training  CAMMO 36 

Naming Worksheets 
Providing sheet names make it easier to navigate through a 
workbook. All worksheets should be named, and any blank sheets 
in a workbook should be removed. 

To rename a sheet: 

1. Right-click the sheet tab, and then click Rename. 

 

2. Type a brief, unique name that is descriptive of the sheet 
contents. 
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Accessibility Checker 
The Accessibility Checker helps find and fix issues that can make it 
difficult for people with disabilities to read or interact with a 
workbook. 

To use the accessibility checker: 

1. Click the File tab. 
2. Click Check for Issues. 
3. Click Check Accessibility. 
4. Errors and warnings will appear in a task pane. You can 

then review the issues and see which ones need to be fixed. 

Note: In Excel 2019, you can also find the accessibility checker by 
going to Review > Check Accessibility. 

The Accessibility Checker checks a file against a set of possible 
issues that people who have disabilities might experience in the file. 
Each issue is classified as an Error, Warning, or Tip. 

• Error: An error is for content that makes a file very 
difficult or impossible for people with disabilities to 
understand. 

• Warning: A warning is for content that in most, but not 
all, cases makes a file difficult for people with disabilities to 
understand. 

• Tip: A tip is for content that people with disabilities can 
understand, but that might be better organized or 
presented in a way that would improve their experience. 
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Microsoft PowerPoint 
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Creating Accessible PowerPoint Presentations 

PowerPoint is a professional presentation tool. Many PowerPoint 
presentations use a graphical approach that present content in the 
form of slideshows, which are often accompanied by the oral 
delivery of the topic. PowerPoint presentations are often made 
available for students to go through on their own outside of the 
classroom.  

Ensure that all slides have unique titles 
Slide titles are used for navigation and selection by people who are 
not able to view the slide. 

To add visible titles to your slides, do the following: 

1. On the Home tab, in the Slides group, click Reset to 
restore slide placeholders for the selected slide. 

2. Type a unique name in the Title text box. 

If you do not want the title to be visible on your slide, do the 
following: 

1. On the Home tab, in the Drawing group, click the 
Arrange menu. 

2. Click Selection Pane. 
3. Click the eye icon next to the text box to toggle its visibility. 
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Logical order of material within slides 
People who cannot view the slide will hear slide text, shapes, and 
content read back in a specific order. If objects are not part of the 
slide template, it is important that they will be read by a screen 
reader in the order intended. 

To check the order that your slide content will be read back, 
do the following: 

1. On the Home tab, in the Drawing group, click Arrange, 
and then choose Selection Pane. 

2. The Selection Pane lists the objects on the slide. Objects 
will be read back beginning with the bottom list item and 
ending with the top list item. Correct any out-of-order items 
by dragging and dropping each item into the desired place. 
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Providing Alt Text 
Alternative text, also known as alt text, appears when the pointer is 
moved over a picture or object. Alt text is also read to a user who is 
using a screen reader to educate them on what the image, object, or 
table contains. 

Alt text should be included for the following in your document:

• Pictures 

• Clip Art 

• Charts 

• Tables 

• Shapes 

• SmartArt 

• Groups 

• Embedded 
Objects 

• Ink (handwriting) 

• Video and audio 
files 

Alt text should be accurate and descriptive, but it does not need to 
include the type of object that was created (image, chart, table, etc.).  
The screen reader will convey this automatically. 

Tip: Use clear, but concise, descriptions. For example, “a red 
Ferrari” tells the reader more about the image than “a car” does. 
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Add alt text: 
1. Right-click the image and select View Alt Text. 

 
 
2. An Alt Text textbook will appear, which may be auto-filled 

by Microsoft’s built-in AI service. Edit or enter a 
description of the image into the box or check that the 
image is a decorative image, in which case no description is 
needed. 

a. Clicking Generate alt text for me will create alt text 
from the AI tool 
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Additional Information 

• Audio can be recorded on a PowerPoint presentation, 
which may be helpful if the PowerPoint will be 
accessible online. 

• When presenting a PowerPoint, it is important to 
verbally highlight the important content of the slides. 
Do not rely solely on the slides to convey the message. 

• Avoid putting information in the slide notes field as it is 
not viewable to a screen reader in many formats 
including a PDF. 
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Accessibility Checker 
The Accessibility Checker helps find and fix issues that can make it 
difficult for people with disabilities to read or interact with a 
workbook. 

To use the accessibility checker: 

1. Click the File tab. 
2. Click Check for Issues. 
3. Click Check Accessibility. 
4. Errors and warnings will appear in a task pane. You can 

then review the issues and see which ones need to be fixed. 

Note: In PowerPoint 2019, you can also find the accessibility 
checker by going to Review > Check Accessibility. 

The Accessibility Checker checks a file against a set of possible 
issues that people who have disabilities might experience in the file. 
Each issue is classified as an Error, Warning, or Tip. 

• Error: An error is for content that makes a file very difficult 
or impossible for people with disabilities to understand. 

• Warning: A warning is for content that in most, but not all, 
cases makes a file difficult for people with disabilities to 
understand. 

• Tip: A tip is for content that people with disabilities can 
understand, but that might be better organized or presented 
in a way that would improve their experience. 
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Microsoft Outlook 
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Creating Accessible Emails in Outlook 

One of the unknowns about email is that we never know where 
they may eventually end up. Therefore, we want to be sure that our 
emails can be read by anyone, including people with disabilities. 
Here are some suggestions for making emails readable by the largest 
possible audience: 

Fonts and Colors 

• Always choose a font that is easy to read. 

• Use a minimum font size of 12-point.  

• Simple black and white emails are sufficient for most 
email conversations, though some people prefer to send 
replies in a different color text. Choose a font color that 
will provide a good contrast, such as dark blue or dark 
green.  

• Avoid using shaded boxes as a background. If you use 
shaded boxes, be sure that they provide enough contrast 
to the font color. 

Plain text vs. HTML? 
Emails can be written in plain text, rich text, or HTML. This 
selection is made in the Format Text tab. 

Plain text email will suffice for most small, routine 
correspondence. The advantages of plain text are that it can be read 
by any email program, is compatible with all email systems, uses the 
least amount of processing power and storage space, and is 
compatible with all assistive technologies. Limitations of plain text 
are that they do not apply document structure, and the links are 
limited to full URLs (which are not user-friendly).  

HTML email is a good choice when you wish to add more 
formatting and structure to a message. HTML supports semantic 
headings, images with alternative text, links, and lists. When your 
emails contain any of these features, HTML is the format to use. 
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Which should you use? 
There are valid arguments for using both plain text and HTML 
when sending email. If the email is simple and does not contain 
images and links, plain text will work fine. However, if an HTML 
email is created with accessibility in mind, it can be just as good, if 
not a better, alternative. 

Alt text for images/links 
1. Right click the image or object, and then click Format. 
2. Click Alt Text. 
3. Type a description of the image or object into the Title and 

Description text boxes. 
4. Click Close. 

Signatures 
A regular, text-based signature is recommended in Outlook. Be 
cautious of the use of colors and difficult-to-read texts such as a 
hand writing font.



Resources March 2025 
 

IT Training  CAMMO 51 

Audio Captioning 

Any time video is used as part of a class, it is recommended that 
captioning be included. If you require assistance with captioning, 
please contact the Office of Disability Services. 

Microsoft Teams Live Captioning 
Microsoft offers live captioning for any type of meeting in Teams, 
whether scheduled or on-the-fly. Though not perfect, a program 
deciphers the spoken words and transcribes them into text, also 
crediting the spoken words to the correct speaker. In order for this 
to work well, participants ought to speak slowly, clearly, and one at 
a time. At this time, it is not possible to download a copy of the 
transcription of the meeting once it is complete. 
 
To turn on live captioning during a meeting, click the “More” 
ellipsis and then Record and transcribe and then Start 
transcription. Note: by starting a recording, transcription begins 
automatically as well. 
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Zoom Captioning & Transcribing 
Zoom also captions audio into text similar to Microsoft Teams. 
 
To turn on live captioning as the host, simply click Show captions 
at the bottom of the screen in a meeting.  
 

 
 

Once enabled, participants will see an option appear to view the 
Transcript at the bottom as well. 
 

 
 
With a recorded Zoom meeting, you can also download a 
transcription of the captioning from the meeting as a text file. This 
feature must be turned on in your account page at jmu-edu.zoom.us 
prior to the meeting. This site is also where you’ll find the log of 
previous recordings and transcriptions. Audio transcripts provide 
time stamps and credits the words to the corresponding speaker. It 
is highly recommended you proofread this document before 
posting it in association with a recorded meeting. 

YouTube Automatic Captions 
YouTube offers an automatic captioning services for their videos. A 
computer program attempts to decipher what is being said on the 
video and convert it to text. You can upload a script to YouTube if 
you have one, or you can use the automatic captions as a starting 
point and modify them to make them correct. 
 
It is important to note that you SHOULD NOT rely on automatic 
captioning services to produce accurate text of any audio. These 
services are for convenience, though they can prove to be helpful in 
many circumstances to make videos more accessible. 
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Online Resources 

• Adobe Accessibility Resources 

https://www.adobe.com/accessibility.html 

• Americans with Disabilities Act website 

https://www.ada.gov/ 

• Apple Accessibility Resources 

https://www.apple.com/accessibility/ 

• IT Training 

https://www.jmu.edu/computing/teaching-and-learning/it-

workshops.shtml 

• JMU Web Accessibility Portal 

https://www.jmu.edu/accessibility 

• Microsoft Accessibility Resources 

https://www.microsoft.com/en-us/accessibility/ 

• JMU Office of Disability Services 

https://www.jmu.edu/ods/ 

• Virginia Department for the Blind and Vision Impaired 

https://www.vdbvi.org/ 

• Web Accessibility in Mind Resources 

https://webaim.org/resources/ 

• Web Accessibility Initiative 

https://www.w3.org/WAI/ 
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References used in the material 

http://whqlibdoc.who.int/publications/2011/9789240685215_eng.
pdf 

http://invisabledisabilities.org 

http://www.color-blindness.com/2009/01/06/50-facts-about-
color-blindness/ 

http://office.microsoft.com/en-us/word-help/create-accessible-
pdfs-HA102478227.aspx 

http://office.microsoft.com/en-us/excel-help/creating-accessible-
excel-workbooks-HA102013545.aspx 

http://office.microsoft.com/en-us/powerpoint-help/creating-
accessible-powerpoint-presentations-HA102013555.aspx 

http://governor.state.tx.us/files/disabilities/accessdocs/20-
Email.pdf 
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