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Important Notes  

Federal Mandates  

The Americans with Disabilities Act (42 U.S.C. § 12,101 et seq.) and Section 504 of the  

Rehabilitation Act (29 U.S.C. §791, et seq.) prohibit discrimination against a person with a disability 

in the offer or conditions of employment, and in the participation or furnishing of services. James 

Madison University is obliged to provide reasonable accommodations to enable qualified 

individuals with documented disabilities to perform a job, participate in a class, or 

participate in other university functions.  

JMU Policy  

Policy 1331 Disabilities & Reasonable Accommodations  

…establishes the university's intent that qualified persons with disabilities be provided with reasonable 

accommodation to ensure equal access and equal opportunities with regard to the university's programs and 

services.  

Policy 1324 Discrimination and Harassment  

This policy prohibits discrimination against an individual on the basis of age, color, disability, national 

origin, genetic information, parental status, political affiliation, race, religion, sex, sexual orientation or 

veteran status.  

Accessibility: A Growing Concern for Higher Education  

According to a 2001 report on disability from the World Health Organization, 56 million people in 

the U.S. were identified as having a disability. Furthermore, 11% of post-secondary students 

report having a disability.1 Institutions of higher education have a legal and ethical responsibility 

to ensure accessibility for our students, faculty, staff, and guests. The proliferation of multimedia has 

outpaced accessibility initiatives, however, leaving many people with disabilities at a disadvantage 

and many universities open to complaints and lawsuits.   

What are Accessible Materials?  

Accessible materials are content such as documents, spreadsheets, slides, emails, and PDF’s that are 

designed or converted in a way that makes them as usable as possible by people with and without 

disabilities.  

Microsoft Office 2013  

This training manual will focus primarily on creating accessible content in Microsoft Office 2013. 

However, much of the information pertains to creating content with a Universal Design (discussed 

in the next section) mindset that allows content to be viewed by a multitude of audiences.   
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What is a Disability?  

A person having a disability is defined as any individual who has a physical or mental impairment 

that substantially limits one or more major life activities, such as walking, hearing, seeing, 

speaking, learning or caring for oneself.  

This training will focus primarily on those who have a visual, auditory, or motor skill (keystroke 

users) disability and/or a learning disorder. However, much of what is covered will assist those with 

other needs as well.  

Invisible Disability: refers to symptoms such as debilitating pain, fatigue, dizziness, weakness, 

cognitive dysfunctions, learning differences and mental disorders, as well as hearing and vision 

impairments.  These are not always obvious to the onlooker, but can sometimes or always limit daily 

activities, range from mild challenges to severe limitations and vary from person to person.2  

Vision loss: The term vision loss refers to individuals who reported that they have trouble seeing, 

even when wearing glasses or contact lenses, as well as to individuals who reported that they are 

blind or unable to see at all. Nearly 14 million Americans - about one of every 20 people - have low 

vision.  

Vision Impairment: A vision impairment can include someone who is completely blind, partially 

sighted, has low vision, or is color blind. All of these may require additional steps when preparing 

content to ensure that it is accessible.  

  

Hearing impairment: A hearing impairment prevents a person from totally receiving sounds 

through the ear. The loss may be mild which will make it difficult to hear faint or distant speech. A 

person with this degree of hearing impairment may use a hearing aid to amplify sounds. Or, the loss 

may be severe, and the person may not be able to distinguish any sounds.  

What is Universal Design?  

The primary goal of Universal Design (UD) is inclusion. Creating content with a goal to make it 

accessible to a multitude of audiences is at the heart of UD. It is the creation of content and 

environments that are usable by all, to the greatest extent possible, without the need for 

modification at a later time. UD is proactive and sustainable.  

    

What is a Screen Reader?  

Screen reader: software that interprets what is displayed on a computer screen audibly using a 

speech synthesizer. Screen readers are audio interfaces that allow a user to listen to the content.   

Screen readers allow a visually impaired person the independence that they would not have if they 

relied on someone to read them material off of the screen.  

How does a screen reader work?  
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• Screen readers pause for periods, semi-colons, commas, question marks, and 

exclamation points.  

• Screen readers generally pause at the end of paragraphs.  

• Screen readers will read a blank return as “blank.”   

• Screen readers try to pronounce acronyms and nonsensical words if they have sufficient 

vowels/consonants to be pronounceable; otherwise, they spell out the letters.   

o NASA is pronounced as a word o 
NSF is pronounced as "N. S. F." 

o URL is pronounced "earl”   

o SQL is not pronounced "sequel" 

by screen readers even though 

some humans pronounce it that 

way; screen readers say "S. Q. L."  

• Screen readers will read the alt text of images, if alt text is present. If alt text is not 

present, some screen readers will ignore the image, others may say “image.” If it is an 

image on a website, a screen reader may read the file name.3  

  

Demonstration: http://webaim.org/simulations/screenreader-sim.htm  

What is Alt-Text?  

Alternative text, also known as alt text, often appears when you move your pointer over a picture or 

object on a website. Screen readers can read alt text to users to educate them on what the image, 

object, or table contains.   

Any image that has text in it should have that text as the alternative text. You can place other words 

in the alternative text, but at minimum it should say the same thing as the image.  

    

  

http://webaim.org/simulations/screenreader-sim.htm
http://webaim.org/simulations/screenreader-sim.htm
http://webaim.org/simulations/screenreader-sim.htm
http://webaim.org/simulations/screenreader-sim.htm
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Microsoft’s Built-In Text-to-Speech  

In addition to using screen readers, some programs such as Microsoft Office have built-in text-

tospeech (TTS) functionality. TTS allows the program to read back written text as spoken word. 

TTS can be enabled in Microsoft Word, PowerPoint, Outlook, Excel and OneNote.  

  

TTS is also helpful to English Language Learners, beginning readers and those who prefer auditory 

learning. Students with dyslexia can benefit from seeing and hearing text at the same time.  

Enable TTS and add it to the Quick access Tool Bar  

1. Open Microsoft Office program (Word, Excel, PowerPoint, OneNote)  

2. Next to the Quick Access Toolbar, click Customize Quick Access Toolbar.   

 

3. Click More Commands.  

 

4. In the Choose commands from list, select All Commands.  

 

5. Scroll down to the Speak command, select it, and then click Add.  

6. Click OK.  

7. When you want to use the text-to-speech command, highlight the word, sentence or 

paragraph you wish to hear, click the icon on the Quick Access Toolbar.    
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Use of Color  

Don't rely on color to convey your message  

Color should be used as an enhancement, not as the primary means of communicating. To make 

sure everyone can read and understand your documents, never rely on color alone to transmit 

information. This does not mean that you cannot use color. It just means that if you do use color, 

the content can still be understood if the color is removed. For example, if you are requiring that a 

field be filled in on a form, include the word Required rather than just using a red asterisk.  

Color Blindness  

         

  Normal Vision  Protanopia  Deuteranopia  Tritanopia4  

  

Protanopia: the spectrum is seen in tones of yellow and blue with confusion of red and green and 

reduced sensitivity to monochromatic lights.  

Deuteranopia: similar to Protanopia in terms of visible spectrum. Marked by confusion of purplish 

red and green. This is the most common form of color blindness.  

Tritanopia: the spectrum of colors is seen in tones of red and green.  

Facts on Color Blindness:  

• Most color blind people are not really color “blind” but are instead color deficient.  

• Color blindness is more prevalent among males because the most common form is caused 

by a deficiency in the X chromosome.  

• 8% of men suffer from a form of color blindness.  

• Deuteranopia is by far the most common form of colorblindness, and it affects the vision of 

red and green colors.5  

Pale Blue  

As eyes age, the first color that people notice a degradation in is pale blue. This happens because the 

cones in your retinas that detect color start to lose some of their sensitivity with age, and there's not 

a lot that can be done about it. A large segment of the population may find it difficult to read 

document with pale blue.  

Why does color contrast matter?  

If text does not have sufficient contrast with its background, it can be difficult to read. This does not 

only apply to those who have a vision impairment. Anyone viewing content in less-than-ideal 

conditions, such as poor monitor, reflections, or glare, may not be able to view the text or may have 

difficulty viewing it.  
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Using a Contrast Checker  

WebAIM’s free contrast checker on their website verifies that the colors in a document provide 

enough contrast to be viewable by a larger audience. If you have questions regarding 

http://webaim.org/resources/contrastchecker/  

Laser Pens and Color Blindness  

Laser pens are often used in presentations to highlight a particular area of the slide. The most 

common colors of laser pens are red and green. The most common form of color blindness impacts 

the ability to see red and green. A color blind person may not see a bright red/green dot on your 

screen that is easy to track. Instead, they may see a dull grey dot that can easily blend in with the rest 

of your presentation.  

Tips for using laser pens:  

• Hold the pen still on the screen  

• Move it slowly   

• Speak what you are showing. Do not simply say “here” or “over there.” Instead, say, “on the 

left side of the screen towards the top.”  

     

http://webaim.org/resources/contrastchecker/
http://webaim.org/resources/contrastchecker/
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Creating Accessible Files in Word 2013  

Microsoft Word is one of the most common word processing programs on the market. It only takes 

a few simple steps to ensure that a Word document is accessible to everyone.   Styles  

• Alt text/Captions  

• Outline format  

• Describe hyperlinks with alt text  

• Table of Contents  

Design your material with an Outline mindset  

A screen reader will provide for a user to scan or read material quickly by tabbing through the 

headings and hyperlinks if they are setup correctly. To improve accessibility, design material using an 

outline basis and provide meaningful, distinct names for links that make sense when read out of 

context. Without page structure, it is difficult for users with disabilities to quickly navigate 

documents.  

Whereas a sighted user can “scan” through a screen of text instantly, a screen reader will read 

through the text line by line.  

 

Styles  

Styles create a page structure that screen readers can easily interpret allowing a user to navigate 

through a document quickly. The default heading styles must be used for this to function, do not 

simply enlarge a font and/or make it bold to make it appear like a heading style, a screen reader will 

not recognize it as a heading without one of the Heading styles applied to it.   

Heading and paragraph styles help make your document easier to read and provide navigation points 

for users on a screen reader or those who need a visual cue.   

    

  

  

A properly formatted page with  styles   can allow a  

screen reader to scan through to pics or sections  

much quicker.   
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Add Styles to your document:   

Training>CAMMO>Word>Styles.doc  

1. Place your cursor in the text that you wish to add a header style to.  

2. From the Home Tab on the ribbon, select the style you wish to use.  

 

3. A screen reader looks for heading styles in a document and allows a user to easily navigate 

through the headings.   

Custom Headings: It is best to use one of the built-in heading styles and not create your own. If 

you would like to change a style, do so by modifying the built-in styles. A screen reader may have 

issues understanding a new style but can easily interpret built-in styles.  

Tips for using styles:  

• Use headings in the correct order (H1, H2, H3)  

• Avoid long headings, whenever possible, headings should be short, descriptive titles.  
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Table of Contents  

A table of contents assists all users in navigating a longer document. If you have used style headings 

when creating your document, adding a table of contents requires only a simple click of a button.  

Add a Table of Contents to your document:  

1. Create your headings using the built in style headings.  

2. Under the references tab select Table of Contents.  

 

3. Select a Table of Contents style.  

4. Word will automatically create a table of contents based on your Heading Styles.  

Outline View  

Using styles to create your content will also assist the creator with managing large documents and 

may assist all learners with cognitive organization of your material. If you have used styles while 

creating your document you can easily navigate and arrange the content in outline view.  
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Paragraph Styles and Page Breaks  

Avoid using blank lines to separate paragraphs or pages in a document. A screen reader will read 

these as “blank” and the user may think that they have reached the end of the document.  

Using Word’s paragraph styles to add space before or after a paragraph and Word’s page/section 

breaks alleviates this problem.  

Add a paragraph break without a blank line:  

• Modify a paragraph style to include line breaks   

• Add additional spacing from the Home tab under Paragraph and add space  

All of these will allow you to add an extra line break before or after a paragraph without adding a 

blank line.  

Tip: To begin a new page, use page/section breaks rather than entering multiple blank lines.  

Providing Alt-Text  

Alternative text, also known as alt text, often appears when you move your pointer over a picture or 

object on a website. Screen readers read alt text to users to educate them on what the image, object, 

or table contains.  

Alt text should be included for the following in a document:  

• Pictures  

• Clip Art  

• Charts  

• Tables  

• Shapes  

• SmartArt  

• Groups  

• Embedded Objects  

• Ink (handwriting)  

• Video and audio files  

Alt text should be accurate and descriptive, but it does not need to include the type of object (image, 

chart, table, etc.).  The screen reader will convey this. All images in Cascade (CMS at JMU) are 

required to include alt text.  

Writing Alt Text: Use clear, but concise, descriptions. For example, “a red Ferrari” tells the reader 

more about the image than “a car.” However, “a 2009 cherry red Ferrari 599 GTB Fiorano displayed 

in a darkened showroom floor with spot lighting from directly above casting a light shadow on the 

lower 17% of the car” may be excessive depending on the circumstances. The description should 

provide the information a person needs to know about the object to make it relevant to the content.  

A table or chart may have much more description than an image.  

What is a decorative image?  

An image that does not convey important content or is for aesthetic purposes only. Decorative 

images do not require alt text. A general practice is to put “” on an image that does not require alt 

text so that a screen reader knows alt text was left out intentionally.  

  

http://www.autotrader.com/2009-ferrari-599+GTB+Fiorano.jsp?modelId=19131
http://www.autotrader.com/2009-ferrari-599+GTB+Fiorano.jsp?modelId=19131
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Adding Alt Text:  

Training>CAMMO>Word>Alt Text  

1. Right click the image or object, and then click Format Picture. Note: For tables, right click 

and choose Table Properties.   

 
2. Select the Layout & Properties icon.  

 

  

3. Choose Alt Text.   

    

4. Enter a description into the Description text box. You do not need to enter the 

information into the title box. Information in the Title field will not be saved as alternative 

text when the file is saved as HTML and is optional.  
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Captions vs. Alt Text  

In addition to alt text, captions can be added to tables, charts, and images. A caption will typically 

appear directly below a table, image, chart, or picture. Captions can be indexed by creating a table of 

captioned items at the end of the document.  

If I have a caption, do I need alt text?  

Alt text is valuable to a person who is hearing the object described via a screen reader. Captions are 

beneficial for everyone. Captions do not replace alt text. Captions are not required for 

accessibility, but alt text should always be used with an object that provides value outside of being 

decorative.  

For example, if there was a table in your content showing growth of electronics in households from 

2010 to 2012 your alt text would define how much growth there is and what the percentages are. 

Whereas a caption might say Chart 1.1 Growth of Electronics. A caption can be viewed more as a title 

where alt text is a description.  

Hyperlink text  

Hyperlink text should provide enough meaningful information that a user will understand where the 

link is taking them prior to clicking on it. Most screen readers will read aloud “link to” followed by 

the text you have provided. Meaningful hyperlink text can be added to text to display or as a screen tip.   

  

Alt Text goes  
here   
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Accessibility Checker  

Microsoft Office 2013 products have a built-in accessibility checker. Accessibility Checker highlights 

possible accessibility issues in an Office file and tells how to make these issues accessible.  

To check for accessibility in Word 2013:  

Training>CAMMO>Word>Accessibility Checker  

1. Click File > Info.  

 

2. To view and repair the issues in your file, click Check for Issues > Check Accessibility.  

3. Click a specific issue to see Additional Information and steps you can take to change the 

content.  

 

The Accessibility Checker checks a file against a set of possible issues that people who have 

disabilities might experience in the file. Each issue is classified as an Error, Warning, or Tip.  

  Error: An error is for content that makes a file very difficult or impossible for people 

with disabilities to understand.  

  Warning: A warning is for content that in most, but not all, cases makes a file 

difficult for people with disabilities to understand.  

  

  

Tip: A tip is for content that people with disabilities can understand, but that might 

be better organized or presented in a way that would improve their experience.  
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Creating Accessible PDF’s (Portable Document Format)  

Text Based PDF vs Scanned PDF Two 

types of PDF’s:  

• Scanned Image  

• Scanned Text  

A PDF created as a scanned image may not have readable text. It is similar to taking a digital 

photograph of a document. In order for a screen reader to recognize the text it needs to be created 

as a Text Based PDF or have been scanned using optical character recognition. Printing to a PDF is 

similar to creating a PDF off a scanned image and often times will not be accessible.  

A text based PDF can be read by a screen reader as well as picked up by a search engine. When you 

save a file as a PDF in Microsoft it is saved as scanned text, this is the easiest way to ensure that your 

PDF is accessible.   

A PDF that is text based does not only assist someone using a screen reader it is also helpful to 

search engines as they are able to pick up the text in the PDF. If your PDF is a scanned image the 

content cannot be picked up by a search engine.   

Optical Character Recognition (OCR)  

OCR is a method of digitalizing printed text so that it is readable by a screen reader. A text 

document, such as a book, is scanned by an OCR scanner into a digital format. The OCR scanner 

will then convert the scanned “image” into text that can be read by a screen reader. Many newer 

scanners have OCR built in. Check your owner’s manual to be sure.  

PDF Tags  

Tagging adds a layer of information called “semantics” to a PDF document. A tagged PDF will 

indicate what types of objects are included.  

• Headings  

• Paragraphs  

• Images  

• Tables  

When you save your file as a PDF, these semantics are identified and labeled by the Office 

application you are using and added to the file. Assistive technologies, such as screen readers and 

magnifiers, are then able to access the tagging and use it to present the information to disabled 

usersvi  

    

Creating PDF’s in Word 2013  

Training>CAMMO>Word>PDFs  

The easiest way to ensure that your PDF is accessible is to create the PDF within Office using the 

following instructions.   

1. Click the File tab, and then click Export.  

2. Select the Create PDF/XPS icon.  
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3. Click Options.  

4. Make sure that the Document structure tags for accessibility check box is selected, and 

then click OK.  

  

 

5. Click Save.  

Creating PDF’s from a scanner/copier  

It is always best to create a PDF electronically; however, if you only have a hard copy of a document, 

a PDF can be created using a scanner with OCR software. Both Copy Centers at JMU have OCR 

scanners available.  

Many images, text that has a shaded background, and text that is in table format is generally difficult 

for OCR scanners to read. Using an OCR scanner may not produce 100% accessible text.  
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Creating Accessible files in Excel  

Excel is a spreadsheet program that can be used for storing, organizing, and manipulating data.  

Excel can easily convert data into tables, charts and graphs, which, if not done properly, may be  

inaccessible to someone with a disability.  

Provide Alt Text  

Training>CAMMO>Excel>Alt Text  

1. The first step will vary depending on the type of object selected: 

Chart/Picture/Shape/SmartArt Table Pivot Table 

Right click, click Format, and 

then choose the layout icon and 

click Alt Text. 

Right-click the table, 

click Table, and then 

click Alternative 

Text. 

Right-click, select 

PivotTable Options, 

and then click Alt 

Text. 

2. Type a description of the image or object into the Description text boxes. Do not type the alt 

text in the Title Box.  

  

3. Click Close.  
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Specify Column Header Information in Excel Tables  

In addition to adding alt text that describes the table, having clear column headings can help provide 

context and assist navigation of the table’s contents.  

To specify a header row in a block of cells marked as a table, do the following:  

1. Click anywhere in the table.  

2. On the Table Tools Design tab, in the Table Style Options group, select the Header 

Row check box.  

 
3. Add your header information.  

To specify a header row in a new block of cells marked as a table, do the following:  

1. Highlight the cells you want to include in the table.  

2. On the Insert tab, in the Tables group, click Table.  

3. Select the My table has headers check box.   

 
4. Click OK.  
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Naming Worksheets  

Providing sheet names make it easier to navigate through a workbook. All worksheets should be 

named, and any blank sheets in a workbook should be removed.  

To rename a sheet:  

Training>CAMMO>Excel>Name Sheets  

1. Right-click the sheet tab, and then click Rename.  

 

2. Type a brief, unique name that is descriptive of the sheet contents.7  

In training name your sheets in the following ways:  

• Sheet 1 = 2012 Sales  

• Sheet 2 = Variance  

• Sheet 3 = 2013 Projected Sales  
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Accessibility Checker  

The Accessibility Checker helps find and fix issues that can make it difficult for people with 

disabilities to read or interact with a workbook.  

To use the accessibility checker:  

Training>CAMMO>Excel>Accessibility Checker  

1. Click the File tab.  

2. Click Check for Issues.  

3. Click Check Accessibility.  

4. Errors and warnings will appear in a task pane. You can then review the issues and see which 

ones need to be fixed.  

The Accessibility Checker checks a file against a set of possible issues that people who have 

disabilities might experience in the file. Each issue is classified as an Error, Warning, or Tip.  

  Error: An error is for content that makes a file very difficult or impossible for people 

with disabilities to understand.  

  Warning: A warning is for content that in most, but not all, cases makes a file 

difficult for people with disabilities to understand.  

  

  

Tip: A tip is for content that people with disabilities can understand, but that might 

be better organized or presented in a way that would improve their experience.  
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Creating Accessible PowerPoint Presentations  

PowerPoint is a professional presentation tool. Many PowerPoint presentations use a graphical 

approach that present content in the form of slideshows, which are often accompanied by the oral 

delivery of the topic. PowerPoint presentations are often made available for students to go through 

on their own outside of the classroom.   

Ensure that all slides have unique titles  

Slide titles are used for navigation and selection by people who are not able to view the slide.   

To add visible titles to your slides, do the following:  

Training>CAMMO>PowerPoint>Slide Title  

1. On the Home tab, in the Slides group, click Reset to restore slide placeholders for the 

selected slide.  

2. Type a unique name in the Title text box.  

In training name your sheets in the following ways:  

• Slide 1 = CAMMO Training  Intro Slide  

• Slide 2 = Objectives  

• Slide 3 = What is a Disability  

• Slide 4 = Screen Readers  

If you do not want the title to be visible on your slide, do the following:  

1. On the Home tab, in the Drawing group, click the Arrange menu.  

2. Click Selection Pane.  

3. Click the eye icon next to the text box to toggle its visibility.  

Logical order of material within slides  

People who cannot view the slide will hear slide text, shapes, and content read back in a specific 

order. If objects are not part of the slide template, it is important that they will be read by a screen 

reader in the order intended.  

To check the order that your slide content will be read back, do the following: 

Training>CAMMO>PowerPoint>Slide Order  

1. On the Home tab, in the Drawing group, click Arrange, and then choose Selection Pane.  

2. The Selection Pane lists the objects on the slide. Objects will be read back beginning with 

the bottom list item and ending with the top list item. Correct any out-of-order items using 

the Re-order arrows at the top of the pane or by dragging and dropping them into the 

correct order.8  

Put slide 4 in the correct order.  
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Providing Alt-Text  

Alternative text, also known as alt text, appears when the pointer is moved over a picture or object. 

Alt text is also read to a user who is using a screen reader to educate them on what the image, object, 

or table contains.  

Alt text should be included for the following in your document: 

• Pictures   SmartArt  

• Clip Art   Groups  

• Charts   Embedded Objects  

• Tables   Ink (handwriting)  

• Shapes   Video and audio files  

Alt text should be accurate and descriptive, but it does not need to include the type of object (image, 

chart, table, etc.).  The screen reader will convey this.  

Tip: Use clear, but concise, descriptions. For example, “a red Ferrari” tells the reader more about 

the image than “a car” does.  

Add alt text:  

1. Right click the image or object, and then click Format.  

Note: For tables, click Table Properties.   

2. Select the Layout & Properties icon.  
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3. Enter a description into the Description text box.   

 

4. Click Close.  
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Additional Information  

• Audio can be recorded on a PowerPoint presentation, which may be helpful if the 

PowerPoint will be accessible online.  

• When presenting a PowerPoint, it is important to verbally highlight the important 

content of the slides. Do not rely solely on the slides to convey the message.  

• Avoid putting information in the slide notes field as it is not viewable to a screen reader 

in many formats including a PDF.  

Accessibility Checker  

The Accessibility Checker helps find and fix issues that can make it difficult for people with 

disabilities to read or interact with a workbook.  

To use the accessibility checker:  

Training>CAMMO>PowerPoint>Accessibility Checker  

1. Click the File tab.  

2. Click Check for Issues.  

3. Click Check Accessibility.  

4. Errors and warnings will appear in a task pane. You can then review the issues and see which 

ones need to be fixed.  

The Accessibility Checker checks a file against a set of possible issues that people who have 

disabilities might experience in the file. Each issue is classified as an Error, Warning, or Tip.  

  Error: An error is for content that makes a file very difficult or impossible for people 

with disabilities to understand.  

  Warning: A warning is for content that in most, but not all, cases makes a file 

difficult for people with disabilities to understand.  

  

  

Tip: A tip is for content that people with disabilities can understand, but that might 

be better organized or presented in a way that would improve their experience.  
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Creating Accessible Emails in Outlook  

One of the unknowns about email is that we never know where they may eventually end up. 

Therefore, we want to be sure that our emails can be read by anyone, including people with 

disabilities. Here are some suggestions for making emails readable by the largest possible audience:  

Fonts and Colors  

• Always choose a font that is easy to read.  

• Use a minimum font size of 12-point.   

• Simple black and white emails are sufficient for most email conversations, though some 

people prefer to send replies in a different color text. Choose a font color that will 

provide a good contrast, such as dark blue or dark green.   

• Avoid using shaded boxes as a background. If you use shaded boxes, be sure that they 

provide enough contrast to the font color.  

Plain text vs. HTML?  

Emails can be written in plain text, rich text, or HTML. This selection is made in the Format Text 

tab.  

Plain text email will suffice for most small, routine correspondence. The advantages of plain text 

are that it can be read by any email program, is compatible with all email systems, uses the least 

amount of processing power and storage space, and is compatible with all assistive technologies. 

Limitations of plain text are that they do not apply document structure, and the links are limited to 

full URLs (which are not user-friendly).   

HTML email is a good choice when you wish to add more formatting and structure to a message. 

HTML supports semantic headings, images with alternative text, links, and lists. When your emails 

contain any of these features, HTML is the format to use.9  

Which should you use?  

There are valid arguments for using both plain text and HTML when sending email. If the email is 

simple and does not contain images and links, plain text will work fine. However, if an HTML email 

is created with accessibility in mind, it can be just as good, if not a better, alternative.  

Alt text for images/links  

1. Right click the image or object, and then click Format.  

Tables: right-click on the table and choose Tables then choose Alternative Text  

2. Click Alt Text.  

3. Type a description of the image or object into the Title and Description text boxes.  

4. Click Close.  

Signatures  

A regular, text-based signature is recommended in Outlook. Be cautious of the use of colors and 

difficult-to-read texts such as a hand writing font.    
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Closed Captioning  

Anytime video is used as part of a class it is recommended that captioning be included. If you 

require assistance with captioning please contact Office Disability Services.  

YouTube Automatic Captions  

Youtube offers an automatic captioning services for their videos. A computer program attempts to 

decipher what is being said on the video and convert it to text. It is NOT RECOMMENDED that 

you rely on this service. You can upload a script to youtube if you have one or, you can use the 

automatic captions as a starting point and modify them to make them correct.  

Online Resources  

• Adobe Accessibility Resources http://www.adobe.com/accessibility.html  

• Americans with Disabilities Act website http://www.ada.gov/  

• Apple Accessibility Resources http://www.apple.com/accessibility/resources/  

• IT Training: http://www.jmu.edu/computing/ittraining  

• JMU Web Accessibility Portal: http://www.jmu.edu/accessibility  

• Microsoft Accessibility Resources http://www.microsoft.com/enable/  

• JMU Office of Disability Services: http://www.jmu.edu/ods/  

• Virginia Department for the Blind and Vision Impaired http://www.vdbvi.org/  

• Web Accessibility in Mind Resources http://webaim.org/resources/  

• Web Accessibility Initiative http://www.w3.org/WAI/  

Sources used in the material  

                                                  
1 http://whqlibdoc.who.int/publications/2011/9789240685215_eng.pdf  
2 http://invisabledisabilities.org  
3 http://webaim.org/techniques/screenreader  

4 
 http://www.testingcolorvision.com/how-colorblind-people-see.php#sthash.ureeN6kL.dpuf  
5 http://www.color-blindness.com/2009/01/06/50-facts-about-color-blindness/ vi 

http://office.microsoft.com/en-us/word-help/create-accessible-pdfs-HA102478227.aspx  
7 http://office.microsoft.com/en-us/excel-help/creating-accessible-excel-workbooks-HA102013545.aspx  
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8 http://office.microsoft.com/en-us/powerpoint-help/creating-accessible-powerpoint-presentationsHA102013555.aspx  
9 http://governor.state.tx.us/files/disabilities/accessdocs/20-Email.pdf  


